Taxa de errors elevada

Incident Report for Atendo Cloud

Resolved

Este incidente foi resolvido.
Posted Jan 19, 2026 - 12:48 GMT-03:00

Monitoring

A taxa de erros já retornou aos patamares esperados. Seguimos monitorando os serviços.
Posted Jan 19, 2026 - 11:35 GMT-03:00

Investigating

Nossa equipe está investigando um aumento na taxa de erros da API.
Posted Jan 19, 2026 - 11:24 GMT-03:00
This incident affected: API.